Results 1 to 2 of 2

Thread: Issue with texturing

  1. #1

    Issue with texturing

    So I have been using the plugin and I love it, one of the best things I have come across in a while...HOWEVER

    I have encountered an issue several times now and I have no idea why or how it occurs.
    I have my simulation, it's cached, everything shows up in maya, but when I render it, the DMM surfaces do not show up, they do not appear at all in the render
    (and for those experienced with maya, it is not a render layer or visibility issue

    Thanks in advance for the help

  2. #2

    Re: Issue with texturing

    Well, the issue was solved, although backwards in a sense. I just deleted the DMM objects and remade them.

Similar Threads

  1. density region issue
    By Karl in forum Discussion
    Replies: 9
    Last Post: 03-21-2013, 09:21 AM
  2. texturing inner faces
    By borisb2 in forum Discussion
    Replies: 8
    Last Post: 12-20-2011, 02:25 PM
  3. Texturing before Fracture
    By cowboy71 in forum Discussion
    Replies: 5
    Last Post: 08-29-2011, 01:23 AM
  4. Activation Issue - DMM/Max keeps crashing
    By Fele in forum Installation
    Replies: 4
    Last Post: 08-30-2010, 12:45 AM
  5. Inconsistent UV issue
    By peacefulSoul in forum Discussion
    Replies: 2
    Last Post: 01-31-2010, 10:28 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •